<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://agdelnorte.com.ar/xmlrpc.php">

<title>Retail banks wake up to digital lending this year &#8211; Artes Gráficas del Norte</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Artes Gráficas del Norte &raquo; Feed" href="https://agdelnorte.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Artes Gráficas del Norte &raquo; RSS de los comentarios" href="https://agdelnorte.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/agdelnorte.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://agdelnorte.com.ar/wp-content/themes/astrid/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://agdelnorte.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stm-css'  href='https://agdelnorte.com.ar/wp-content/uploads/stm_fonts/stm/stm.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://agdelnorte.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://agdelnorte.com.ar/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://agdelnorte.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://agdelnorte.com.ar/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://agdelnorte.com.ar/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://agdelnorte.com.ar/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='astrid-style-css'  href='https://agdelnorte.com.ar/wp-content/themes/astrid/style.css?ver=4.9' type='text/css' media='all' />
<style id='astrid-style-inline-css' type='text/css'>
.site-header {position: fixed;}
.site-title a,.site-title a:hover { color:#ffffff}
.site-description { color:#BDBDBD}
.site-header,.site-header.header-scrolled { background-color:rgba(32,37,41,0.9)}
@media only screen and (max-width: 1024px) { .site-header.has-header,.site-header.has-video,.site-header.has-single,.site-header.has-shortcode { background-color:rgba(32,37,41,0.9)} }
body, .widget-area .widget, .widget-area .widget a { color:#656D6D}
.footer-widgets, .site-footer, .footer-info { background-color:#202529}
body {font-family: 'Open Sans', sans-serif;}
h1, h2, h3, h4, h5, h6, .fact .fact-number, .fact .fact-name, .site-title {font-family: 'Josefin Sans', sans-serif;}
.site-title { font-size:36px; }
.site-description { font-size:14px; }
h1 { font-size:36px; }
h2 { font-size:30px; }
h3 { font-size:24px; }
h4 { font-size:16px; }
h5 { font-size:14px; }
h6 { font-size:12px; }
body { font-size:14px; }

</style>
<link rel='stylesheet' id='astrid-body-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C600%2C600italic&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='astrid-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans%3A300italic%2C300&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://agdelnorte.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://agdelnorte.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://agdelnorte.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.4'></script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/agdelnorte.com.ar\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='https://agdelnorte.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agdelnorte.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agdelnorte.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A digital prescription for the pharma industry' href='https://agdelnorte.com.ar/a-digital-prescription-for-the-pharma-industry/' />
<link rel='next' title='Seven weeks working &#8216;pro bono&#8217; with a charity' href='https://agdelnorte.com.ar/seven-weeks-working-pro-bono-with-a-national-charity/' />
<meta name="generator" content="WordPress 4.9" />
<meta name="generator" content="WooCommerce 3.2.3" />
<link rel="canonical" href="https://agdelnorte.com.ar/retail-banks-wake-up-to-digital-lending/" />
<link rel='shortlink' href='https://agdelnorte.com.ar/?p=740' />
<link rel="alternate" type="application/json+oembed" href="https://agdelnorte.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagdelnorte.com.ar%2Fretail-banks-wake-up-to-digital-lending%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://agdelnorte.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagdelnorte.com.ar%2Fretail-banks-wake-up-to-digital-lending%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://agdelnorte.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://agdelnorte.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-740 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div class="preloader">
<div class="preloader-inner">
	<ul><li></li><li></li><li></li><li></li><li></li><li></li></ul>
</div>
</div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header " role="banner">
		<div class="container">
			<div class="site-branding col-md-4 col-sm-6 col-xs-12">
				<p class="site-title"><a href="https://agdelnorte.com.ar/" rel="home">Artes Gráficas del Norte</a></p><p class="site-description"></p>			</div>
			<div class="btn-menu col-md-8 col-sm-6 col-xs-12"><i class="fa fa-navicon"></i></div>
			<nav id="mainnav" class="main-navigation col-md-8 col-sm-6 col-xs-12" role="navigation">
				<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-1471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1471"><a href="#">Productos</a>
<ul class="sub-menu">
	<li id="menu-item-1494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1494"><a href="https://agdelnorte.com.ar/imprenta">Productos de Imprenta</a></li>
	<li id="menu-item-1477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1477"><a href="https://agdelnorte.com.ar/stands/">Trabajos para eventos</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1562"><a href="https://agdelnorte.com.ar/merchandising/">Merchandising</a></li>
</ul>
</li>
<li id="menu-item-1689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1689"><a href="https://agdelnorte.com.ar/promo-del-mes/"><font color="green">Promo del mes</font></a></li>
<li id="menu-item-1563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1563"><a href="https://agdelnorte.com.ar/clientes/">Nuestros clientes</a></li>
<li id="menu-item-1495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1495"><a href="#">Dónde estamos</a>
<ul class="sub-menu">
	<li id="menu-item-1496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1496"><a href="#">Oficinas y talleres:<br>Santa Catalina 1407 CABA &#8211; Argentina</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1497"><a href="#">Teléfonos:<br>011-4583-8876<br>011-15602-02040</a></li>
</ul>
</li>
<li id="menu-item-1646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1646"><a href="https://agdelnorte.com.ar/prensa">Prensa</a></li>
<li id="menu-item-1520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1520"><a href="https://agdelnorte.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-1688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1688"><a href="https://www.facebook.com/agdelnorte.com.ar/"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

			<div class="header-clone"></div>
		

				
	
	<div id="content" class="site-content">
		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-740" class="post-740 post type-post status-publish format-standard has-post-thumbnail hentry category-franchising tag-consulting tag-market tag-planning clearfix">


	<header class="entry-header">
		<h1 class="entry-title">Retail banks wake up to digital lending this year</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://agdelnorte.com.ar/retail-banks-wake-up-to-digital-lending/" rel="bookmark"><time class="entry-date published updated" datetime="2016-01-22T05:37:17+00:00">22 enero, 2016</time></a></span><span class="byline"> <i class="fa fa-user"></i><span class="author vcard"><a class="url fn n" href="https://agdelnorte.com.ar/author/yamil-arn/">yamil-arn</a></span></span><span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://agdelnorte.com.ar/category/franchising/" rel="category tag">Franchising</a></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->	

					<div class="single-thumb">
			<a href="https://agdelnorte.com.ar/retail-banks-wake-up-to-digital-lending/" title="Retail banks wake up to digital lending this year"><img width="700" height="392" src="https://agdelnorte.com.ar/wp-content/uploads/2016/05/placeholder-1.gif" class="attachment-astrid-large-thumb size-astrid-large-thumb wp-post-image" alt="placeholder" /></a>
		</div>	
			
		<div class="entry-content">
		<p>The new wordpress theme called Consulting WP has been lauded by critics for its presentation. The theme is made by Style Mix Themes, who have been key players in the theme industry for a long time. People were excited to see what they would come up with next; their specialty has always been designing industry specific themes. This time they have focused on the consultation industry and have hit a home run.</p>
<p>There are many great things within the theme which are the cause of its popularity. The biggest factor is the appearance of the theme; it disrupts theme design clichés without being unprofessional. The different possible color combinations are also being appreciated by many companies. The theme continues to rise in popularity and many other companies have expressed an interest in deploying it on their new websites. The creators of the theme are happy with the response and have vowed to create further themes exploring the same concepts</p>
	</div>
	
			
		<footer class="entry-footer">
		<span class="tags-links"><a href="https://agdelnorte.com.ar/tag/consulting/" rel="tag">consulting</a><a href="https://agdelnorte.com.ar/tag/market/" rel="tag">market</a><a href="https://agdelnorte.com.ar/tag/planning/" rel="tag">planning</a></span>	</footer><!-- .entry-footer -->
	</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación por las entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://agdelnorte.com.ar/a-digital-prescription-for-the-pharma-industry/" rel="prev">A digital prescription for the pharma industry</a></div><div class="nav-next"><a href="https://agdelnorte.com.ar/seven-weeks-working-pro-bono-with-a-national-charity/" rel="next">Seven weeks working &#8216;pro bono&#8217; with a charity</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://agdelnorte.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="https://agdelnorte.com.ar/hola-mundo/">¡Hola mundo!</a>
									</li>
											<li>
					<a href="https://agdelnorte.com.ar/within-the-construction-industry-as-their-overdraft/">Within the construction industry as their overdraft</a>
									</li>
											<li>
					<a href="https://agdelnorte.com.ar/strategic-and-commercial-approach-with-technical-understanding/">Strategic and commercial approach with issues</a>
									</li>
											<li>
					<a href="https://agdelnorte.com.ar/seven-weeks-working-pro-bono-with-a-national-charity/">Seven weeks working &#8216;pro bono&#8217; with a charity</a>
									</li>
											<li>
					<a href="https://agdelnorte.com.ar/retail-banks-wake-up-to-digital-lending/">Retail banks wake up to digital lending this year</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios recientes</h4><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archivos</h4>		<ul>
			<li><a href='https://agdelnorte.com.ar/2016/06/'>junio 2016</a></li>
	<li><a href='https://agdelnorte.com.ar/2016/01/'>enero 2016</a></li>
	<li><a href='https://agdelnorte.com.ar/2015/12/'>diciembre 2015</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-6"><a href="https://agdelnorte.com.ar/category/business-plans/" >Business plans</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://agdelnorte.com.ar/category/business-plans-de/" >Business plans</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://agdelnorte.com.ar/category/competitive-research-analysis/" >Competitive research</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://agdelnorte.com.ar/category/economics/" >Economics</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://agdelnorte.com.ar/category/finance-accounting-de/" >Finance &amp; accounting</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://agdelnorte.com.ar/category/franchising/" >Franchising</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://agdelnorte.com.ar/category/funding-trends-de/" >Funding trends</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://agdelnorte.com.ar/category/innovation/" >Innovation</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://agdelnorte.com.ar/category/sin-categoria/" >Sin categoría</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
						<li><a href="https://agdelnorte.com.ar/wp-login.php">Iniciar sesión</a></li>
			<li><a href="https://agdelnorte.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://agdelnorte.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="http://es-ar.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside></aside><!-- #secondary -->

		</div>
	</div><!-- #content -->

	<div class="footer-wrapper">
				
						<div class="footer-info">
			<div class="container">
				<div class="footer-branding"><h2 class="site-title-footer"><a href="https://agdelnorte.com.ar/" rel="home">Artes Gráficas del Norte</a></h1></div>				<div class="footer-contact"></div>			</div>
		</div>
		
		<footer id="colophon" class="site-footer" role="contentinfo">	
			<div class="site-info container">
				<nav id="footernav" class="footer-navigation" role="navigation">
					<div id="footer-menu" class="menu"><ul>
<li class="page_item page-item-1071"><a href="https://agdelnorte.com.ar/">Artes Gráficas del Norte</a></li>
<li class="page_item page-item-1498"><a href="https://agdelnorte.com.ar/contacto/">Contacto</a></li>
<li class="page_item page-item-1608"><a href="https://agdelnorte.com.ar/stands/">desarrollos de stands</a></li>
<li class="page_item page-item-1506"><a href="https://agdelnorte.com.ar/papeleria-comercial/">IMPRIMIMOS TODO</a></li>
<li class="page_item page-item-1624"><a href="https://agdelnorte.com.ar/imprenta/">Imprimimos Todo</a></li>
<li class="page_item page-item-1604"><a href="https://agdelnorte.com.ar/merchandising/">Merchandising</a></li>
<li class="page_item page-item-7 current_page_parent"><a href="https://agdelnorte.com.ar/blog/">news</a></li>
<li class="page_item page-item-1564"><a href="https://agdelnorte.com.ar/clientes/">Nuestros clientes</a></li>
<li class="page_item page-item-1647"><a href="https://agdelnorte.com.ar/prensa/">Prensa</a></li>
<li class="page_item page-item-1691"><a href="https://agdelnorte.com.ar/promo-del-mes/">Promo del mes</a></li>
<li class="page_item page-item-1522"><a href="https://agdelnorte.com.ar/quienes-somos/">Quiénes somos</a></li>
</ul></div>
				</nav><!-- #site-navigation -->
				<div class="site-copyright">
					<a href="https://wordpress.org/">Powered by WordPress</a><span class="sep"> | </span>Theme: <a href="http://athemes.com/theme/astrid" rel="designer">Astrid</a> by aThemes.				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div>

</div><!-- #page -->

<!--Start of Tawk.to Script (0.3.3)-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/577da8f06148bbb35bc4e062/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script (0.3.3)--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/agdelnorte.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/agdelnorte.com.ar\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/agdelnorte.com.ar\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_190ae3a5e4b797c9d7822796763271b9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/themes/astrid/js/main.js?ver=4.9'></script>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/themes/astrid/js/scripts.min.js?ver=4.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-content/themes/astrid/js/html5shiv.js?ver=4.9'></script>
<![endif]-->
<script type='text/javascript' src='https://agdelnorte.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 1.6.2.1 on 2017-11-18 01:29:31 -->